Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

CarCost läuft nicht? (3021 Klicks)

D, Nissan NV300 L2H1 11/2017
18.05.08
Hallo Oliver,

gehört zwar nicht direkt hierher, aber ich probiere es trotzdem:

Nach Einloggen ins CarCost erscheint diese Fehlermeldung:

Parse error: syntax error, unexpected '[', expecting ',' or ';' in /var/www/web1/html/carcost-1.24/include/routines.inc.php on line 142

Die gleiche Meldung erscheint, wenn man über die Statistik einsteigt und ein spezielles Fz. auswählt, also genau dann, wenn die Tabelle erscheinen soll.

Vielleicht schaust Du bei Gelegenheit mal...
ThemaAutorDatum/Zeit

CarCost läuft nicht? (3021 Klicks)

André Kleemeyer18.05.08

Re: CarCost läuft nicht? (404 Klicks)

BrunoHa18.05.08

Re: CarCost läuft nicht? (361 Klicks)

André Kleemeyer18.05.08

Re: CarCost läuft nicht? (373 Klicks)

charly6818.05.08

Re: CarCost läuft nicht? (391 Klicks)

Manfred Riese18.05.08

Re: CarCost läuft nicht? (334 Klicks)

André Kleemeyer18.05.08

Re: CarCost läuft nicht? (366 Klicks)

Oliver Riesen-Mallmann18.05.08

Re: CarCost läuft nicht? (346 Klicks)

Jörg Nissen19.05.08

Re: CarCost läuft nicht? (323 Klicks)

Oliver Riesen-Mallmann19.05.08

Re: CarCost läuft nicht? (402 Klicks)

Jörg Nissen19.05.08

Re: CarCost läuft nicht? (447 Klicks)

Oliver Riesen-Mallmann19.05.08

Re: CarCost läuft nicht? (419 Klicks)

Jörg Nissen19.05.08

Re: CarCost läuft nicht? (344 Klicks)

Oliver Riesen-Mallmann19.05.08

Re: CarCost läuft nicht? (1967 Klicks)

Jörg Nissen19.05.08



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde