Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Wagen stirbt kurz nach Anlassen ab (11473 Klicks)

Markus F. (Gast)  
27.01.08

Hallo Forumsgemeinschaft!

Seit mittlerweile fast 4 Monaten plage ich mich mit einem Problem meines C3 herum. Mitterweile sind so ziemlich alle eingeschalteten Personen ratlos - und das Problem besteht leider weiterhin. In der Hoffnung, dass jemand von euch eventuell noch einen Hinweis liefern kann, möchte ich euch hier meine Leidensgeschichte schildern.

Kurz noch die Fakten zu meinem Wagen:

Citroen C3
1.4 HDI, 68 PS
Aussattung: Exclusive inkl. festeingebautem (monochrom) Navi.
Erstzulassung: 9/2003
Kilometerstand: ca. 77500 (und damit aus meiner Garantieverlängerung bis 70000 KM raus...)

04.11.2007
Motor geht ca. 5 Sek nach dem Start aus. Bei weiteren Startversuchen „gurgelt“ der Anlasser, der Motor lässt sich jedoch nicht starten. Nach ca. 10 Minuten lässt sich der Wagen starten und fährt ohne Probleme. Warnleuchten leuchten während der gesamten Zeit nicht auf.

06.11.2007
Erster Besuch in der Werkstatt. Fehlerspeicher wird ausgelesen – es ist jedoch kein Fehler gespeichert worden.

08.11.2007
Zweiter Besuch in der Werkstatt. Softwareupdate der BSI.

18.11.2007
Motor geht erneut wenige Augenblicke nach dem Starten aus und lässt sich erst nach ca. 8 Minuten wieder starten. Die Fahrt danach ist problemlos, es leuchten vor, während und nach dem Problem keinerlei Warnleuchten auf.

19.-20.11.2007
Dritter Besuch in der Werkstatt. Zündschloss wird überprüft und „Stifte“ des Schlosses bearbeitet.

22.11.2007
Motor geht erneut wenige Sekunden nach dem Starten aus und lässt sich erst nach ca. 10 Minuten wieder starten. Anschließende Fahrt ohne Probleme – keine Warnleuchten.

23.11.2007
Vierter Werkstattbesuch. Vermutet wird nun, dass es an einer Abnutzung oder Verschmutzung des Hauptschlüssels liegt. Nach Absprache soll testweise nur noch der Reserveschlüssel (ohne Fernbedienung) verwendet werden.

Nachmittags wird der PKW nochmals mit dem Hauptschlüssel angemacht und geht nach wenigen Momenten erneut aus. Nun wird der Reserveschlüssel genommen, der Wagen springt zunächst auch nicht an, doch nach ca. zwei weiteren Minuten lässt sich der Wagen mit dem Reserveschlüssel starten. Fahrt ohne Probleme – keine Warnlampen.

24.11.2007
Obwohl nun der Reserveschlüssel benutzt wird, geht der Motor erneut kurz nach dem Starten aus. Er lässt sich kurz danach nochmals für einen kleinen Moment (mit dem Reserveschlüssel) starten, stirbt jedoch wieder ab. Weitere Versuche, abwechselnd mit dem Haupt- und dem Reserveschlüssel sind erfolglos. Erst nach ca. 10 Minuten startet der Wagen (mit dem Reserveschlüssel) erneut. Fahrt danach wieder ohne Probleme – keine Warnleuchten.

26.-29.11.2007
Fünfter Werkstattbesuch. Austausch des Kurbelwellensensors.

01.12.2007
PKW geht erneut nach dem Starten aus. Bei weiteren Startversuchen flackert das Display des Bordcomputers und der Wagen gibt drei Pieptöne nacheinander ab. Erst nach ca. 15 Minuten lässt sich der Wagen wieder starten.

Nach weiteren drei Stunden (Motor noch warm) lässt sich der Wagen erneut nicht starten. Der Wagen geht nochmal kurz an, stirbt dann aber wieder ab. Erst nach ca. 10 Minuten startet der Wagen erneut.

03.-04.12.2007
Sechster Werkstattbesuch. Der Hersteller wird ab hier in die Problemfindung eingeschaltet. Austausch der Batterie.

05.12.2007
PKW geht erneut nach dem Starten aus. Bei weiteren Startversuchen flackert das Display des Bordcomputers und der Wagen gibt erneut jedesmal drei Pieptöne nacheinander ab. Der Wagen geht nochmal kurz an, stirbt dann aber wieder ab. Erst nach ca. 15 Minuten lässt sich der Wagen wieder starten.

06.-12.12.2007
Siebter Werkstattbesuch. Austausch der Steuereinheit COM2000.

13.12.2007
PKW geht erneut aus. Die Symptome sind dieselben, wie vorher. Nachdem der Wagen nach ca. 15 Minuten endlich wieder angeht, wird er sofort zur Werkstatt gefahren und noch bei laufendem Motor an den Fehlerprüfer angeschlossen. Es werden zwar gespeicherte Fehler (u.a. vom Airbag) ausgelesen, doch nicht weiter beachtet und gelöscht, da diese nichts mit dem Problem zu tun haben sollen. Nun wird ein neuer Sicherungskasten angefordert.

27.-28.12.2007
Achter Werkstattbesuch. Sicherungskasten ausgetauscht.

29.12.2007
PKW wird gegen 15.00 das erste Mal an diesem Tag gestartet. Nach wenigen Sekunden stirbt der Motor erneut ab. Erst nach ca. 15 Minuten und mehreren Startversuchen, bleibt der Motor am laufen.

Gegen 20.40 stirbt der Wagen nach dem Starten erneut ab und lässt sich auch erst nach ca. 10 Minuten dauerhaft einschalten.

Auftretende Symptome während der Startversuche:
• Diverse Pieptöne: Teilweise piept der Wagen nach einem gescheiterten Startversuch 1x, teilw. 3x
• Zeitweise geht der Motor an (bei langen Startversuchen), stirbt aber (trotz Gasgebens) wieder ab

Auftretende Symptome nachdem der Motor anblieb / während der anschließenden Fahrt:
• Permanentes Aufleuchten der beiden Airbagleuchten (Defekt + ausgeschalter Beifahrerairbag) obwohl der Beifahrer-Airbag aktiviert ist!

02.01.2008
08.00: Wagen geht sofort nach dem Anlassen wieder aus. 2 weitere Startversuche sind erfolglos.
11.00: Erneut einige Startversuche, doch Wagen geht nicht an.
17.30: Erneut einige Startversuche, doch Wagen lässt sich nicht starten.

03.-16.01.2008
Neunter Werkstattbesuch. Citroen Deutschland gibt nun die Anweisung die BSI und das Motorsteuergerät zu wechseln. Diese werden ausgetauscht.

17.01.2008
08.20: Wagen geht sofort nach dem Anlassen wieder aus und lässt sich auch nach mehreren Versuchen nicht mehr starten. Mit Abschleppwagen in Werkstatt.

17.-23.01.2008
Zehnter Werkstattbesuch. Fehler können im Fehlerspeicher ausgelesen werden. Austausch der Lichtmaschine.

24.01.2008
7.00: Wagen geht sofort nach dem Anlassen wieder aus und lässt sich auch nach mehreren Versuchen nicht mehr starten. Gegen Mittag kommt der Abschleppwagen. Nun springt der Wagen (noch am selben Ort) direkt an. Trotzdem mit Abschleppwagen in Werkstatt. Elfter Werkstattbesuch. Auch dort lässt sich das Problem nicht reproduzieren. Am nächsten Morgen (noch sehr kalt draußen) springt der Wagen ebenfalls ohne Probleme an. Weitere Startversuche am 25.01. und 26.01 in der Werkstatt sind ebenfalls problemlos möglich. Wagen wird am 26.01. von mir wieder abgeholt.

27.01.2008
Wagen wurde extra an einem anderen Ort geparkt. Wagen wird gestartet und bleibt ca. 15 Sekunden(im Leerlauf) an, bevor er erneut abstirbt. Weitere Startversuche sind erfolglos. Erst nach ca. 8 Minuten lässt sich der Wagen wieder starten und fahrt anschließend ohne Besonderheiten.

Wie ihr seht, ist schon ziemlich viel ausgetauscht worden. Das Problem tritt zu unterschiedlichsten Witterungsbedingungen und auch an unterschiedlichen Orten auf. Nur leider total unregelmäßig und auch nicht reproduzierbar. Vielleicht hat von euch ja noch einer eine Idee, die ich meiner Werkstatt weiterleiten kann...?

Viele Grüße,
Markus
ThemaAutorDatum/Zeit

Wagen stirbt kurz nach Anlassen ab (11473 Klicks)

Markus F.27.01.08

Re: Wagen stirbt kurz nach Anlassen ab (2198 Klicks)

jobber28.01.08

Re: Wagen stirbt kurz nach Anlassen ab (1869 Klicks)

Markus F.28.01.08

Re: Wagen stirbt kurz nach Anlassen ab (2255 Klicks)

Ulrike ZIP11.04.12

Re: Wagen stirbt kurz nach Anlassen ab (3080 Klicks)

fasi067604.05.12

Re: Wagen stirbt kurz nach Anlassen ab (5022 Klicks)

Erhard Ewert29.04.13

Re: Wagen stirbt kurz nach Anlassen ab (3150 Klicks)

Sylvie24.05.16

Re: Wagen stirbt kurz nach Anlassen ab (2074 Klicks)

momes11.04.17



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde