Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Re: Prost! Re: Automatikgetriebe (1441 Klicks)

Gerd Rauch (Gast)  
04.05.12
Mein A170CDI automatik mußte ich erst ca.5 Minuten den Motorlaufen lassen bis er los fuhr, haben jetzt das Getriebe öl ,Themparuturschalter und Kaltstartregler gewechselt . Jetzt fährt er zwar los aber und geht aus sobald man die Bremse tritt (Kreuzung). Was kann man den sonst noch wechseln , wenn ich ihn wieder 5.Minuten laufen lasse fährt er wunderbar und schaltet auch gut. Für eine antwort wehre ich seh dankbar
ThemaAutorDatum/Zeit

Automatikgetriebe (9868 Klicks)

Jach26.03.06

Re: Automatikgetriebe (4539 Klicks)

Leonhard Scheiber26.03.06

Re: Automatikgetriebe (3463 Klicks)

Jach26.03.06

Re: Automatikgetriebe (3193 Klicks)

faruk ciner26.03.06

Re: Automatikgetriebe (2918 Klicks)

kofel26.03.06

Re: Automatikgetriebe (3204 Klicks)

Leonhard Scheiber27.03.06

Re: Automatikgetriebe (2750 Klicks)

Bootsbauer28.03.06

Re: Automatikgetriebe (1112 Klicks)

Enrico27.12.08

Re: Automatikgetriebe (2351 Klicks)

HB07.06.06

Re: Automatikgetriebe (2877 Klicks)

storchi11.07.06

Prost! Re: Automatikgetriebe (1382 Klicks)

faruk ciner13.05.08

Re: Prost! Re: Automatikgetriebe (1441 Klicks)

Gerd Rauch04.05.12

Re: Automatikgetriebe (2642 Klicks)

FARUK CINER03.02.07

Re: Automatikgetriebe (1913 Klicks)

J.Räche22.09.07

Re: Automatikgetriebe (1555 Klicks)

Schröder26.09.07

Re: Automatikgetriebe (1769 Klicks)

Betschart Kurt21.10.07

Cool. Re: Automatikgetriebe (1212 Klicks)

faruk ciner13.05.08

Re: Automatikgetriebe (1354 Klicks)

Reneelke17.07.09



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde