Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Selespeed - nix geht mehr (4773 Klicks)

Elisabeth (Gast)  
17.08.08
Hi, hat jemand ähnliche Erfahrungen, vielleicht sogar Lösungen?
seit 3 Monaten passiert es immer wieder beim Anhalten, vor allem im Feierabendverkehr an Ampeln, dass mein Alfa 147 Selespeed sich nicht mehr schalten lässt. Steht im Leerlauf, weder City (Automatik) , noch Schaltpaddel habe eine Wirkung. Also ausschalten, Warnblinkanlage ein (funktioniert), Warndreieck (packe ich schon gar nicht mehr ein). 3-5 Minuten warten. Wenn ich Glück habe, funktioniert die Schaltung wieder. Musste auch schon abgeschleppt werden. In der Werkstatt sind sie ratlos, da keine Fehlermeldung erscheint (werden vielleicht nicht gespeichert?). Einmal Bremslichtschalter erneuert, hielt 8 Wochen, dann 'Stellmotoren neu angelernt' - hielt eine knappe Woche. Nun will ich in Urlaub fahren + trau mich so nicht.
Hab ihr Tipps für mich?
Danke ! lisa
ThemaAutorDatum/Zeit

Selespeed - nix geht mehr (4773 Klicks)

Elisabeth17.08.08

Re: Selespeed - nix geht mehr (4028 Klicks)

ramona111102.02.09

Re: Selespeed - nix geht mehr (7879 Klicks)

tobi11727.11.11

Re: Selespeed - nix geht mehr (3989 Klicks)

oak09.04.09

Re: Selespeed - nix geht mehr (3919 Klicks)

alessandro23.06.09

Re: Selespeed - nix geht mehr (3077 Klicks)

Basti959726.02.16



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde