Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

90.000 Km Erfahrungsbericht Multipla Bipower (6288 Klicks)

Mario S. (Gast)  
07.11.02
:´-( :-(

Hallo zusammen, wo fange ich an?

Erst einmal ein grundsätzliches Plus zum Erdgasantrieb:

unter 10,- DM bzw. 5,- Euro auf 100 Km ohne nur langsam fahren zu müssen ist schon ganz o.k.

Nun aber zu den Mängeln an meinem Multipla Bipower ( Zulassung 07.00):

40.000 Km Begonnen hat alles mit einem Marderbiss (laut Werkstatt).
Bei Feuchtigkeit fiel ab und zu ein Zylinder aus, weshalb ich erst den Zündverteiler in Verdacht hatte. Also Zündkabel ausgetauscht, nur war in der Zwischenzeit (2 Wochen) die Keramik im Katalysator verbrannt.
=> neuer Kat. und bissschutzsichere Zuleitungen

Zudem fingen die kleinen Seitenscheiben in der Fahrer und Beifahrertür an, erst ab Tempo 150 Km/h, später dann ab 60 Km/h Krach zu machen.
Es stellte sich heraus, dass sich der Kleber der Scheiben löste und es dadurch zu Windgeräuschen kam. Es kam also zum Austausch der Scheiben.

44.000 Km Startprobleme, unrunder Motorlauf, sowie Probleme bei der Beschleunigung stellten sich ein. Ein Anruf in der Werkstatt brachte Erfolg:
Warten, bis die Umtauschaktion der Zylinderköpfe losgeht. Das Problem bestand darin, das der Druck durch die Verdichtung nicht mehr ausreichte...

- - - Ende der einjährigen Garantiezeit - - -

60.000 Km Erneut Probleme bei feuchter Witterung. Aussetzen eines Zylinders bei Regennasser Fahrbahn. Also, ab in die Werkstatt. Mein Verdacht Zündverteiler. Werkstatt: Marderbiss... Wie hat der Marder nur das Flexrohr um die Zündkabel durchgebissen, ohne das man was sieht?

66.000 Km Die Ölwarnleuchte brennt auf!
Das gesamte Motorenöl war spurlos verschwunden!
Ursache: keine Gefunden
Bis zu diesem Tag hatte ich keinen feststellbaren Ölverlust am Auto.
Aussage Werkstatt: bis 1,5 l Öl auf 1.000 Km sind normal.
Zudem stellte sich ein klapperndes Geräusch ein, wenn ich im 1. und 2. Gang den Motor in niedrigen Umdrehungen ausrollen ließ. Die Ursache konnte damals nicht gefunden werden.

85.000 Km Die Kupplung beginnt zu "stinken"
Anruf in der Werkstatt: Am Besten fahren, bis es nicht mehr geht.
Zudem wird das klappernde Geräusch immer lauter und erstreckt sich nun bis zum 4. Gang. Ich vermutete dahinter nun die Kupplung

89.000 Km Die Kupplung beginnt beim Anfahren zu rutschen.

90.000 Km Kupplungstausch. Neue Kupplung, aber der Krach ist geblieben!
Auf Nachfrage in der Werkstatt: Das Problem ist bekannt. Das ist das Getriebe. Macht aber angeblich nix, eventuell nach dem 3 Jahr austauschen !!!!!!!!!!! Getriebe = Verschleißteil ????????????

Eventuell werde ich die defekten Querlenker nach dem Winter tauschen lassen und dann vielleicht die Automarke wechseln...


PS: Top sind die Bremsbeläge. Nach 90.000 Km sind sie noch fast wie neu!
Also dort sind die Qualitätsbauteile versteckt...

Ich fahre Lang- und Kurzstrecken.
Verzichte nicht auf das Bremsen und nutze die Motorbremse nur im normalen Umfang.
ThemaAutorDatum/Zeit

90.000 Km Erfahrungsbericht Multipla Bipower (6288 Klicks)

Mario S.07.11.02

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1943 Klicks)

Leo Elbert20.11.02

Nachtrag: 90.000 Km Erfahrungsbericht Multipla Bipower (1954 Klicks)

Mario S.22.11.02

Nachtrag 2: 90.000 Km Erfahrungsbericht Multipla Bipower (1909 Klicks)

Mario S.22.11.02

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1946 Klicks)

Chris Plicht10.12.02

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1544 Klicks)

bertrahm11.03.09

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1458 Klicks)

neuge25.03.09

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1504 Klicks)

kawowa07.04.09

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (5374 Klicks)

Meissi319.02.11

Re: 90.000 Km Erfahrungsbericht Multipla Bipower (1292 Klicks)

nicht mehr Multipla-Fahrer19.02.10



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde