D-21***, Touran 1,4 TSI
Verbrauch
22.12.07
Hallo,
wie angekündigt hier mal ein neuer Thread mit den aktuellsten Stand in Sachen sporadischer Leistungsabfall beim TSI.

Mein Auto war kürzlich für 8 Tage in der Werkstatt. Neben der neusten Software (Mitte Dezember) wurden bei meinem Touran einige Teile gewechselt, um dem Problem beizukommen.

Nachdem beim letzten Mal ein Hochdruckregelventil aus der Kraftstoffzuleitung getauscht wurde (vergeblich), haben sie dieses Mal die Einspritzdüsen (Injektoren) gewechselt. Danach lieferte der Motor eine Fehlermeldung, dass mit der Regelklappe im Saugrohr etwas nicht in Ordnung sei. Soll- und Istwert stimmten hier in manchen Situationen nicht überein, so dass der Motor zum Teil nicht genug Luft bekam.
Also gab es einen neuen Drucksensor, eine neue Regelklappe sowie den Regelwiderstand.

Jetzt ist das Auto seit Mittwoch wieder bei mir und verhält sich bislang unauffällig.
Die Software finde ich gut gelungen. Das Auto ist wieder etwas spritziger geworden (das war grade mit der letzten Software ein Trauerspiel). Es spricht gut aufs Gas an, der Kompressor unterstützt auch schon bei leichterem Druck aufs Gaspedal. (Mal sehen, ob sich der Kompressoreinsatz bei wenig Gas nun auch positiv auf den verbrauch auswirkt, denn bei mir hatte es einen Verbrauchsanstieg von 10% zur Folge, dass der Kompressor erst bei mehr Gas gut mit zupackte.)

Insgesamt harmonisch aber nicht zu zäh.

Zum Thema der Leistungseinbrüche:
Seit Mittwoch hatte ich keine Probleme damit.
Aber: Bei niedrigen Außentemperaturen war es immer schon unauffälliger (unter 15° C eigentlich fast nie) und ich bin auch noch keine 100 km damit unterwegs gewesen.
Sobald ich etwas bemerke, werde ich mich hier melden.

Die Lösung mit dem Saugrohr wird vermutlich bald in die TPL (diese Datenbank mit bekannten Problemen und Lösungen) bei VW eingepflegt. Wenn eines eurer Autos nach dieser Behandlung noch muckt, würde ich mich hier über eine Nachricht freuen.

Ich wünsche allen ein frohes Weihnachtsfest.
Flo

P.S. Mein Wagen war übrigens angekündigtermaßen das letzte Mal in der Werkstatt. Beim nächsten Leistungsabfall fahre ich die Karre da auf den Hof und lasse den Schlüssel stecken. Deshalb haben die auch sooo viel Kram zum Teil auf verdacht getauscht…



Touran FL 1,4 TSI Trendline, PLZ 21***
ThemaAutorDatum/Zeit

TSI Probleme mit der Leistung (6223 Klicks)

Flogo22.12.07

Re: TSI Probleme mit der Leistung (1386 Klicks)

Ölfuß05.01.08

Re: TSI 2.Update Motorsteuergerät (1226 Klicks)

Österreicher18.01.08

Re: TSI 2.Update Motorsteuergerät (999 Klicks)

Österreicher29.01.08

Re: TSI 2.Update Motorsteuergerät (855 Klicks)

Österreicher05.02.08

Re: TSI Probleme mit der Leistung (951 Klicks)

Christian B.19.01.08

Re: TSI Probleme mit der Leistung (793 Klicks)

Österreicher21.01.08

Re: TSI Probleme mit der Leistung (776 Klicks)

Christian B.21.01.08

Re: TSI Probleme mit der Leistung (793 Klicks)

Österreicher21.01.08

Re: TSI Probleme mit der Leistung (814 Klicks)

Christian B.21.01.08

Re: TSI Probleme mit der Leistung (719 Klicks)

evo21.01.08

Re: TSI Probleme mit der Leistung (708 Klicks)

Christian B.21.01.08

Re: TSI Probleme mit der Leistung (895 Klicks)

Flogo21.01.08

Re: TSI Probleme mit der Leistung (734 Klicks)

Österreicher22.01.08

Re: TSI Probleme mit der Leistung (672 Klicks)

evo23.01.08

Re: TSI Probleme mit der Leistung (784 Klicks)

Österreicher13.02.08

Re: TSI Probleme mit der Leistung (630 Klicks)

Ölfuß14.03.08

Re: TSI Probleme mit der Leistung (573 Klicks)

OPA6014.03.08

Re: TSI Probleme mit der Leistung (592 Klicks)

Ölfuß14.03.08

ot: Moror (567 Klicks)

OPA6014.03.08

Re: TSI Probleme mit der Leistung (670 Klicks)

Österreicher18.03.08

Re: TSI Probleme mit der Leistung (595 Klicks)

Ölfuß19.03.08

Re: TSI Probleme mit der Leistung (571 Klicks)

Österreicher20.03.08

Re: TSI Probleme mit der Leistung (579 Klicks)

Ölfuß30.03.08

Re: TSI Probleme mit der Leistung (625 Klicks)

Ölfuß30.03.08

Re: TSI Probleme mit der Leistung (551 Klicks)

Österreicher02.04.08

Re: TSI Probleme mit der Leistung (589 Klicks)

Ölfuß02.04.08

Re: TSI Probleme mit der Leistung (514 Klicks)

Österreicher07.04.08

Re: TSI Probleme mit der Leistung (508 Klicks)

Ölfuss09.04.08

Re: TSI Probleme mit der Leistung (581 Klicks)

Ölfuß09.07.08

Re: TSI Probleme mit der Leistung (1210 Klicks)

Österreicher19.06.08

Re: TSI Probleme mit der Leistung (607 Klicks)

Österreicher09.07.08

Re: TSI Probleme mit der Leistung (597 Klicks)

Ölfuß07.08.08

Re: TSI Probleme mit der Leistung (623 Klicks)

Österreicher12.08.08

Re: TSI Probleme mit der Leistung (602 Klicks)

Ölfuß15.09.08

Re: TSI Probleme mit der Leistung (599 Klicks)

Österreicher23.09.08

Re: TSI Probleme mit der Leistung (643 Klicks)

Ölfuß23.09.08

Re: TSI Probleme mit der Leistung (466 Klicks)

Österreicher19.02.09

Re: TSI Probleme mit der Leistung (516 Klicks)

Ölfuß19.02.09

Re: TSI Probleme mit der Leistung (529 Klicks)

Österreicher20.02.09

Re: TSI Probleme mit der Leistung (523 Klicks)

bedi25.02.09

Re: TSI Probleme mit der Leistung (483 Klicks)

Österreicher26.02.09

Re: TSI Probleme mit der Leistung (470 Klicks)

bedi26.02.09

Re: TSI Probleme mit der Leistung (498 Klicks)

Münchner26.02.09

Re: TSI Probleme mit der Leistung (667 Klicks)

Österreicher27.02.09

Re: TSI Probleme mit der Leistung (547 Klicks)

Münchner27.02.09

Re: TSI Probleme mit der Leistung (570 Klicks)

Ölfuß14.03.09

Re: TSI Probleme mit der Leistung (585 Klicks)

shuttle1317.03.09

Re: TSI Probleme mit der Leistung (595 Klicks)

Ölfuß24.03.09

Re: TSI Probleme mit der Leistung (642 Klicks)

Österreicher24.03.09

Re: TSI Probleme mit der Leistung (896 Klicks)

clousseau15.09.08

Re: TSI Probleme mit der Leistung (687 Klicks)

OliverB15.09.08