Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (6035 Klicks)

uwe jamnik (Gast)  
21.04.08
Hallo Avensianer!

Wer von euch hatte schon einmal nachfolgendes Problem?

Betrifft das Warmstarverhalten meines AVE.
Natürlich 2 Monate nach Ablauf meiner 3-jährigen Garantie.
Kaltstartverhalten war tadellos - bei minus 15 Grad 2-3 Sekunden und er lief wie eine 1.
Warmgefahren - keine Chance mit herkömmlichen Mitteln.
Abhilfe Gaspedal voll durchtreten und ca.10-15 Sekunden brutal auf dem Starter bleiben.
Diesen Trick erhielt ich als Vorschlag von meiner Werkstätte nachdem der Chef
am Samstagabend sich ca.3 Stunden mit meinem Liebling herumgeärgert hatte.
Keine Fehleranzeige am Computer!!!
Kein falscher Kraftstoff, und, und, und.........
Fuhr mit dem Defekt in den Schiurlaub.....zur Belustigung aller Umstehenden.......
mit jedem Warmstart den Kasperl heruntergerissen.
Dazwischen jeder Kaltstart ohne jegliches Problem - ein voller Erfolg.
Retour vom Urlaub und ab in die Werkstätte.
Wieder alles durchgeprüft - kein Fehler gefunden - Werkstätte fragt beim Importeur bezüglich
ähnlicher Erfahrung an - Feedback "das ist die Software"..........
Hilft summa summarum meiner Werkstätte nicht weiter - fragt bei anderen Toyota Kollegen nach und erhält Input - Starter läuft nicht mit optimaler und/oder unregelmäßiger Drehzahl.

Ergebnis neuer Starter - alles o.k.

Denn bei abweichender Drehzahl stimmt die Einspritzmenge für Warmstart nicht mehr und daher......
Starter ist von Bosch (ach deshalb...) - Händler versucht nachträgliche Kulanzabwicklung bekommt
diese aber nicht durch.
Durchschlagender Erfolg - 693 Euro weniger auf meinem Konto - dabei hat meine Werkstätte
für den Einbau lediglich 60 Euro berechnet. (Starter inkl.Mwst. 630 Euro!!!!)
Das war in 34 Autojahren mein teuerster "Nicht mehr Garantiefall"

Was mich halt etwas nachdenklich stimmt - wie geht es mit meinem AVE weiter -
denn so gut wie früher ist Toyo ja auch nicht mehr??? - aber was gibt es aus realistischer
Sicht denn wirklich für Alternativen? (absolut keine Kritik übe ich an meiner Werkstatt, denn
die ist wirklich schwer in Ordnung)

Defekte innerhalb der ersten 3 (Kulanz)Jahre des AVE:

Bei Auslieferung bereits Schraubenabdeckung auf Mittelkonsole gebrochen
und Abdeckgitter im Bereich des Scheibenwischers außen - Einbrandloch - Herkunft unbekannt
Undichte Staubschutzmanschette rechte Halbachse - gesamte Fettfüllung ausgetreten.
Quietschende Kupplungsrückholfeder ausgetauscht.
Abdeckung Fußraum Beifahrer verzogen - getauscht.
Rückruf wegen undichtem Schlauch Bremskraftverstärker.
Rückruf wegen verglasender Bremsbeläge.
Abermaliger Tausch Bremsbeläge wegen zu geringer Ansprechgeschwindigkeit der Bremse bei Regen.
Linker Außenspiegel el.Verstellung defekt - ausgetauscht.
Fahrersitz Stoffbezug wird bei Nässe fleckig und bleibt es auch nach Trocknung und vergeblicher Reinigung - Austausch Tapezierung.
Glühkerzen vorzeitig defekt - Tausch.
Heckscheibe knarrt - !!! Heckscheibe getauscht und neu verklebt !!!
Knarrendes Handschuhfach - knarren behoben.
Alles innerhalb der Kulanzzeit.

Also wieder zurück zum Starter:
Gibt es (gab es) das Problem beim AVE des öfteren???
Wenn ja hätte man dann auch eine Chance die Sache nach Ablauf der Kulanz anzufechten.

Ich bedanke mich für eure Antworten.
MfG
Uwe Jamnik
ThemaAutorDatum/Zeit

Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (6035 Klicks)

uwe jamnik21.04.08

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (2687 Klicks)

Superduppermario26.07.08

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (1565 Klicks)

Sigi27.06.09

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (8269 Klicks)

Martin I.22.11.11

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (8479 Klicks)

Martin I.24.01.12



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde