Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (8273 Klicks)

Martin I. (Gast)  
22.11.11
Hi,

Wir haben mit unserem Avensis auch exakt das Problem gehabt und es scheint mit dem neuen Fett besser zu laufen (manchmal ist er noch ein wenig träge, aber ausgegangen/nicht angegangen ist er in den letzten 2tkm nicht mehr). Allerdings hab ich inkl. demontage des Starters bestimmt 2h gebraucht - beim zweiten mal kommt man mit 1h vielleicht hin Zwinkernd.

Es hat sich bei unserem Toyota T25 D-4D Bj.2005 (235tkm) schon seit 80-100tkm angekündigt und eigentlich ging es immer beim zweiten Start bis letztens - er konnte im warmen Zustand absolut nicht mehr gestartet werden (den Vollgastip haben wir zu dem Zeitpunkt nicht ausprobiert).

Die Werkstatt hatte sich zu den Startproblemen bei einer der Durchsichten mal geäußert und meinte es könnte alles sein - Glühkerzen, Dieselpumpe, ... , aber nix vom Starter. Durch das sporadische Verhalten konnte man es allerdings nicht eingrenzen.

Gruß Martin
ThemaAutorDatum/Zeit

Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (6036 Klicks)

uwe jamnik21.04.08

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (2688 Klicks)

Superduppermario26.07.08

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (1566 Klicks)

Sigi27.06.09

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (8273 Klicks)

Martin I.22.11.11

Re: Warmstartproblem Avensis T25 D-4D 116PS BJ.12/2004 (8482 Klicks)

Martin I.24.01.12



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde