Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Re: Startet nicht (740 Klicks)

D-23570, VW Touran 2.0 TDI 103KW Trendl. mit DPF,DSG,11/07
19.04.06
Hallo younglindi,

die alten Gewebeschlauchleitungen waren bei meinem Zafira auch drin. Mein FOH sagte nach der Reparatur, dass die Leitungen das Billigste vom Billigen gewesen seien. Er hat bessere mit innen liegendem Gewebe genommen, seitdem habe ich keine Probleme mehr damit. Überprüfe mal den Inhalt der Leitungen. Wenn Du sie abziehst und der Inhalt Ölspuren ( schwarz ) enthält, lasse beim FOH die Traversendichtungen prüfen. Ist der Inhalt klar ( reiner Diesel ), dann sind 'nur' die Leckölleitungen defekt.

Oliver
ThemaAutorDatum/Zeit

Startet nicht (1666 Klicks)

younglindi17.04.06

Re: Startet nicht (703 Klicks)

Za4aDriver17.04.06

Re: Startet nicht (1181 Klicks)

Oliver Kuner17.04.06

Re: Startet nicht (552 Klicks)

younglindi18.04.06

Re: Startet nicht (573 Klicks)

younglindi18.04.06

Re: Startet nicht (573 Klicks)

Oliver Kuner18.04.06

Re: Startet nicht (610 Klicks)

younglindi19.04.06

Re: Startet nicht--DAS BILD dazu-- (706 Klicks)

younglindi19.04.06

Re: Startet nicht nochmal ein Versuch mit Bild (676 Klicks)

younglindi19.04.06

Re: Startet nicht (740 Klicks)

Oliver Kuner19.04.06

Re: Startet nicht (504 Klicks)

younglindi13.05.06

Re: Startet nicht (527 Klicks)

Oliver Kuner13.05.06

Re: Startet nicht (519 Klicks)

younglindi18.05.06

Re: Startet nicht (518 Klicks)

Ehrentraut19.05.06

Re: Startet nicht und keiner weiß was los ist (1218 Klicks)

anke-maria wettlaufer19.05.06

Re: Startet nicht und keiner weiß was los ist (735 Klicks)

Oliver Kuner20.05.06



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde