Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Re: Startet nicht und keiner weiß was los ist (1216 Klicks)

Opel Zafira
19.05.06
Hallo, vielleicht kann uns einer helfen, ist allerdings eine längere GEschichte: Opel Zafira, EZ 05/2001, 125 PS, Turbo-Diesel (DTI), 16V mit diesem sog. Chip Tuning.
1. Sprang nicht an. Kraftstoffzuleitungen wurden erneuert, neue Batterie.
2. Sprang weiter nicht an (d. h. nur wenn er kalt war bzw. morgens), wurde von 2 Opelwerkstätten und von einer vertragsfreien durchgemessen, keine Fehler gefunden.
3. Nach einem Abschlepperlebnis wurde er wieder durchgemessen und keine Fehleranzeige war zu finden. Dann ging er "richtig" in die Werkstatt (Opel). Dort wurde uns nach einigen Tagen ein neues Steuergerät "angedreht" bzw. eingebaut (1000 Euro nur das Gerät!!) Das war laut Werkstatt fehlerhaft. Bei Abholung des Autos mit neuem STeuergerät hatte sich nichts geändert, er sprang noch nicht mal am Opel-Hof an, früheren Anzeichen waren komplett identisch, schwerfälliges bis kein Anspringen.
Dann hat die Werkstatt die Zündzeitpunkt geändert (hat irgendwas mit der Steuerkette zu tun), was man wohl eigentlich nicht so einfach tut, aber egal, ist jetzt geschehen. Endlich sprang er wieder an, zwar immer noch nicht wie bisher, also eher schwerfällig und anders als sonst, aber immerhin. Der Grund für das schwerfällige Anspringen trotz des neuen Steuergeräts hätte angeblich mit Stromzufuhr/Anlasser zu tun, keiner weiss es so genau. Wir haben jetzt das neue Steuergerät wieder aus- und das alte wieder einbauen lassen (wenn es denn unser altes ist, wir zweifeln mittlerweile sehr an der Werkstatt und am Stammhaus in Rüsselsheim übrigens auch. Vom Opel-Hof sind wir zwar heute gekommen, aber nur bis nach Hause, dort steht er jetzt und springt nicht mehr an. Die Werkstatt sagt, es läge am alten Steuergerät, das ja einen Fehler angezeigt hätte (welcher Fehler ist nie gesagt worden, aber ein Fehler soll da gewesen sein). Das kann unserer Meinung nach nicht sein, da das neue Steuergerät überhaupt nichts am Anspringverhalten verändert hatte, eigentlich war es nur diese veränderte Einstellung des Zündzeitpunktes, die ihn damals hat anspringen lassen. Jetzt will man sich eben mit dem Ausbau des neuen Steuergeräts bei Opel rausreden. Wir sind mehr als genervt, haben seit 2 Monaten nur Ärger, mussten schon eine Wochenendreise absagen und fühlen uns vollkommen verar...t, da keinen Plan haben, was wir machen sollen. Eigentlich fanden wir Zafira immer klasse.......
ThemaAutorDatum/Zeit

Startet nicht (1664 Klicks)

younglindi17.04.06

Re: Startet nicht (702 Klicks)

Za4aDriver17.04.06

Re: Startet nicht (1180 Klicks)

Oliver Kuner17.04.06

Re: Startet nicht (551 Klicks)

younglindi18.04.06

Re: Startet nicht (572 Klicks)

younglindi18.04.06

Re: Startet nicht (572 Klicks)

Oliver Kuner18.04.06

Re: Startet nicht (609 Klicks)

younglindi19.04.06

Re: Startet nicht--DAS BILD dazu-- (705 Klicks)

younglindi19.04.06

Re: Startet nicht nochmal ein Versuch mit Bild (676 Klicks)

younglindi19.04.06

Re: Startet nicht (740 Klicks)

Oliver Kuner19.04.06

Re: Startet nicht (503 Klicks)

younglindi13.05.06

Re: Startet nicht (526 Klicks)

Oliver Kuner13.05.06

Re: Startet nicht (518 Klicks)

younglindi18.05.06

Re: Startet nicht (517 Klicks)

Ehrentraut19.05.06

Re: Startet nicht und keiner weiß was los ist (1216 Klicks)

anke-maria wettlaufer19.05.06

Re: Startet nicht und keiner weiß was los ist (734 Klicks)

Oliver Kuner20.05.06



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde