Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Vivaro 2.0 springt im kalten schlecht an (499 Klicks)


Torsten WW (Gast)  
03.04.18
Mein Vivaro 2.0 CDTI Bj.2008 springt bei kalten Aussentemperaturen in kaltem Zustand sehr schlecht bis garnicht mehr an. Jetzt wo es wieder wärmer wird ist es besser geworden, aber gut geht anders. Er dreht erst einige male und läuft dann nur auf 2-3 Zylindern mit mächtigem gequalme.
Wenn er warm ist springt er einwandfrei an und läuft auch top. In der Werkstatt wurden 4 neue Glühkerzen eingebaut und im Fehlerspeicher wird das Steuergerät/Relais der Vorglühanlage angezeigt. Dieses wurde auch getauscht, aber brachte keine Besserung und der Fehler lässt sich auch nicht löschen. Die Injektoren sind vor 50000km vom Vorbesitzer getauscht worden. Fahrzeug hat jetzt 155000 km gelaufen.
Hat jemand schon mal ein ähnliches Problem gehabt, oder weiß wo es dran liegen könnte?
ThemaAutorDatum/Zeit

Vivaro 2.0 springt im kalten schlecht an (499 Klicks)

Torsten WW03.04.18

Re: Vivaro 2.0 springt im kalten schlecht an (333 Klicks)

Alex Schedlbauer05.04.18

Re: Vivaro 2.0 springt im kalten schlecht an (323 Klicks)

Torsten WW05.04.18

Re: Vivaro 2.0 springt im kalten schlecht an (322 Klicks)

Alex Schedlbauer05.04.18

Re: Vivaro 2.0 springt im kalten schlecht an (304 Klicks)

Torsten WW08.04.18

Re: Vivaro 2.0 springt im kalten schlecht an (311 Klicks)

Martin D. Bartsch06.04.18

Fehler gefunde (291 Klicks)

Torsten WW20.04.18



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde