Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

TSI Kaltstartprobleme (1530 Klicks)

A-80**, Touran 1.4 TSI 140 HL MJ2008, Mountaingrey + Teakleder
Verbrauch
15.10.07
hallo ihr lieben,

habe zwar gehofft gar nicht oder erst viel später in dieser rubrik zu landen, aber nun ist es früher passiert als gedacht ... :-(( .

mein 3 monate alter TSI macht folgende probleme, wenn

a) die aussentemperatur unter ca. 10°C beträgt und

bäh) der motor kalt ist:

- motor startet ohne probleme
- wagen ausparken mit wenig gas ohne probleme
- bei mehr gas zum wegfahren bleibt er wie ein störrisches maultier stehen, als ob ich ne vollbremsung machen würde
- beim neuerlichen versuch kann der motor absterben
- wagen bleibt wieder stehen oder hüpft ein paar meter

- falls ich es schaffe, die ersten 100m zurückzulegen, wird es besser und schön langsam beruhigt sich das ganze

- motor warm, problem taucht nicht mehr auf, auch nicht bei neustart ...

bevor ich zu meinem :-D fahre würde ich gerne wissen, ob das schon mal jemandem passiert ist, damit ich vorab vielleicht schon ein bisschen schlauer bin und der werkstatt nicht mehr ganz so ausgeliefert ...

danke im voraus !



Siegi aus Ösiland :-)

.

ESD, Nardos+Sport, Xenon+Kurve, Licht+Sicht, MFL, PDC, RCD500+Sound, W8L by ZYL°RIC+SuperFlux-LEDs, CT-Front, Parrot-BT ...
ThemaAutorDatum/Zeit

TSI Kaltstartprobleme (1530 Klicks)

Österreicher15.10.07

Re: TSI Kaltstartprobleme (557 Klicks)

elmis18.10.07

Re: TSI Kaltstartprobleme (497 Klicks)

Erzi20.10.07

Re: TSI Kaltstartprobleme (569 Klicks)

Beros20.10.07

Re: TSI Kaltstartprobleme (426 Klicks)

Österreicher23.10.07

Re: TSI Kaltstartprobleme (501 Klicks)

Österreicher23.10.07

Re: TSI Kaltstartprobleme - gelöst !? (568 Klicks)

Österreicher02.11.07

Re: TSI Kaltstartprobleme - gelöst !? (435 Klicks)

il-tourano18.11.07

Re: TSI Kaltstartprobleme - gelöst !? (393 Klicks)

Österreicher19.11.07

Re: TSI Kaltstartprobleme - gelöst !? (437 Klicks)

Martin Link30.12.07

Re: TSI Kaltstartprobleme - gelöst !? (354 Klicks)

Österreicher31.12.07

Re: TSI Kaltstartprobleme (410 Klicks)

Österreicher18.01.08



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde