Willkommen! Anmelden Kostenlos registrieren!

Langzeittest.de
Autos im langjährigen Alltagstest bei Privatpersonen
Diskussionsforen zu unseren Testfahrzeugen


Erweiterte Suche

Verrdampfer defekt? (3666 Klicks)

Werner Kehrer (Gast)  
27.01.11
Hallo,



heute Abend (Freitag, letzte Woche)ging mir mein Fahrzeug an der Ampel im Gasbetrieb aus, nachdem es zuvor recht unrund lief.



Nach dem Start leuchtete die Lampe des Abgassystems und die Traktionskontrolle. Dann hat es plötzlich im Innenraum stark nach Gas gerochen. Gleichzeitig leuchtete die Lampe für die Motortemperatur blau auf. Ich fuhr dann weiter bis die Heizung plötzlich kalt wurde. Weiterhin meldete sich das Kontrollgerät für die Gasanlage mit einem Pfeifton und schaltete sich ab. Zuhause angekommen, rauchte es aus dem Motorraum. Als ich nachschaute, sah ich, dass der Rauch vom Kühlwasser stammte, welches in der Nähe des Ausgleichbehälters ausgetreten war.

Nachdem ich Glysantin in den Ausgleichsbehälter eingefüllt hatte, startete ich den Motor am Sonntagnachmittag. Nach einiger Zeit erlosch die Temperaturleuchte. Somit ging ich davon aus, dass mit dem Kühlsystem alles stimmte.

Montagfrüh verließ ich gegen dreiviertel Sechs das Haus um zur Arbeit zu fahren. Alles funktionierte normal, bis auf den Gasantrieb, den ich ausgeschaltet hatte. Ich wollte nach Feierabend zur Werkstatt fahren, um den Defekt begutachten zu lassen.

Ich war etwa zehn Kilometer gefahren da leuchtete die Lampe für die Motorüberhitzung auf. Rot. Das tat sie vorher nie. Auch nicht, als es den Kühler leer geblasen hatte. Also, anhalten an einer vielbefahrenen Bundesstraße. Motorhaube auf, schauen, ob der Überlauf wieder leer ist, nix da, keine Veränderung. Der Kühler ist kalt. Die Heizung funktioniert nicht. Eine Weile warten. Dann erneuter Motorstart, keine Anzeichen von Überhitzen mehr. Also weiterfahren. Nach etwa weiteren drei Kilometern erneutes Aufleuchten. Also wieder Fahrzeug abstellen dieses Mal aber auf dem Standstreifen. Es war inzwischen Sechs Uhr fünfzehn geworden.

Außentemperatur Null Grad, leichter Schneefall. Um dies Zeit ist keiner in der Autowerkstatt. Ein Anruf dort bestätigt das. Also ADAC Pannendienst anrufen, da man ja Mitglied ist. Der Schneefall wird stärker. Die Dame am Telefon rät mir, durch die Beifahrertür auszusteigen und hinter die Leitplanke zurückzutreten. ein Pannenhelfer sei verständigt. Nach etwa einer Stunde Wartezeit im Freien, der Schneefall wurde inzwischen immer stärker und meine Zehen zeigten schon Erfrierungserscheinungen, rief ich abermals beim ADAC an, um mich zu erkundigen, wo der Pannenhelfer bleibt. Wohlgemerkt, ich bin nicht irgendwo in der Pampa gestanden, sondern am Ortsrand einer Großstadt. Die Dame erklärte mir, dass der Pannenhelfer schon zwanzig Minuten zu mir unterwegs sei. Auf meine Frage, ob dieser aus Frankfurt oder aus München komme, bekam ich zur Antwort, ich solle mich halt gedulden. Nach einer weiteren, halben Stunde rief ich dann bei der Werkstatt an. Der Mann verspach mir sofort zu kommen. Ich rief dann beim ADAC an und bestellte den Pannenhelfer ab. Gegen halb Neun kam der Mann von der Werktatt mit einem Ersatzwagen und lud den Forrest auf.

Am Abend holte ich das Fahrzeug ab. Komisch war, dass der Monteur das Fahrzeug vor der Werktatt abstellte und fluchtartig in der Werkstatt verschwand. Auf meine Nachfrage, ob ich nun das Fahrzeug mitnehmen könne, bekma ich ein kurzes Ja zur Antwort.

Keine Auskunft, was gemacht wurde. Ich fuhr also nach Hause. Soweit so gut.

Nun fuhr ich heute am Nachmittag von meinem Arbeitsplatz weg in Richtung Heimat. Und was passiert nach etwa einem Kilometer?

Das Fahrzeug nimmt im Benzinbetrieb beim losfahren kein Gas an. Wie bei einem Zweitakter, wenn der Motor noch kalt ist.

Und was passiert nach etwa weiter drei Kilometern?

Das Fahrzeug fährt im Gasbetrieb ich muss das Gas wegnehmen, weil ich an einer Ampel warten muss. Aus, der Motor geht aus.

Erneuter Start. Ich gebe mehr Gas, sodass der Motor ungefähr so bei 2000 Umdrehungen läuft. Der Moter geht ständig von 2000 auf 500 rauf und runter ohne dass ich etwas am Gaspedal mache. Genau dasselbe was ich schon letzte Woche hatte.

Das heißt, ich kann darauf warten bis wieder am Straßenrand stehe und mir die Haxen abfriere.

Sehen so zufriedene Subarukunden aus? Ich glaube kaum.

Ich werde dan ein großes Schild ausdrucken und mit den Mängel versehen in der Heckscheibe platzieren.

Dann versuche ich bis in die Innenstadt durchzukommen und lasse die Karre einfach auf der Durchgangsstrasse stehen.

Fertig.
ThemaAutorDatum/Zeit

Verrdampfer defekt? (3666 Klicks)

Werner Kehrer27.01.11

Re: Verrdampfer defekt? (1280 Klicks)

Jörg Hammes27.01.11

Re: Verrdampfer defekt? (1397 Klicks)

Werner Kehrer27.01.11

Re: Verrdampfer defekt? (2065 Klicks)

Jörg Hammes27.01.11

Re: Verrdampfer defekt? (1381 Klicks)

Werner Kehrer28.01.11

Re: Verrdampfer defekt? (1133 Klicks)

Jörg Hammes28.01.11

Re: Verrdampfer defekt? (1175 Klicks)

Werner Kehrer02.02.11

Re: Verrdampfer defekt? (1468 Klicks)

Jörg Hammes02.02.11

Re: Verrdampfer defekt? (1371 Klicks)

Werner Kehrer03.02.11

Re: Verrdampfer defekt? (1158 Klicks)

Jörg Hammes03.02.11

Re: Verrdampfer defekt? (1136 Klicks)

Werner Kehrer10.02.11

Re: Verrdampfer defekt? (2918 Klicks)

Jörg Hammes10.02.11



© 2000-2017 Langzeittest.de e.V. wwwlangzeittestde